Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13

Thema: Sender funktionieren nicht

  1. #11
    Member
    Registriert seit
    Nov 2011
    Beiträge
    37
    Hallo und Danke erstmal für die Hinweise wegen Behebung des Problems etc.

    Ich hab wieder zu meckern:
    RTL nitro läuft nicht rund.
    Entweder es werden 3-4 Sekunden beim Anklicken korrekt gestreamt und dann läuft das Symbol im Kreis und Nitro hat sich verabschiedet und kommt auch nicht wieder.
    Oder es läuft korrekt los für ca. 5-10 Minuten und dann läuft das Symbol im Kreis und ...

    Ist das nur bei mir so, oder kann das jemand bestätigen?
    <
    Alle anderen Sender laufen bisher prima! Top!

    Grüße Highway

    Es funktioniert auch sport1, sixx nicht rund: Nur etwa 20-30 Sekunden.
    Geändert von MCMUPPET (11.06.2022 um 03:44 Uhr) Grund: Beiträge zusammengeführt

  2. #12
    Administrator
    Registriert seit
    Oct 2006
    Ort
    Where the wild things are
    Beiträge
    15.738
    Bitte nur die Passage zitieren, auf welche man sich gerade bezieht. Ein Fullquote ist meist überflüssig und es wird unübersichtlich. Auch ist es teilweise möglich seinen Beitrag in Zeit x noch zu editieren. Dies bitte auch nutzen.

    MfG
    MCMUPPET

  3. #13
    Member
    Registriert seit
    Nov 2011
    Beiträge
    37

    Sender wieder ok

    Hallo, sport1, sixx und Nitro laufen wieder rund.
    Danke!

Seite 2 von 2 ErsteErste 12

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •