Ergebnis 1 bis 4 von 4

Thema: ORF1: Zwischen 14 Uhr und 16 Uhr Bild und Ton Aussetzer

  1. #1
    Member
    Registriert seit
    Nov 2011
    Beitrge
    18

    ORF1: Zwischen 14 Uhr und 16 Uhr Bild und Ton Aussetzer

    Hallo,

    mir ist aufgefallen, dass ORF1 heute 6.6.2021 zwischen 14 und 16 Uhr Bild- und Tonaussetzer hatte. Ziemlich regelmäßig alle ein bis zwei Sekunden.
    Gab es schon öfter zu dieser Zeit auf ORF1 bei schoener fernsehen.
    Zweigt da jemand was ab... ?

    Aktuell ca. 1557 Uhr läuft alles wieder prima.
    Andere Sender SF1, ZDF, ARD liefen einwandfrei zwischen 14 und 16 Uhr.

    Woran kann das liegen?

    Gruß

    Hallo, jetzt wieder Ton und Bildaussetzer. Nur für das Protokoll.

    Zitat Zitat von highway_joe Beitrag anzeigen
    Hallo, jetzt wieder Ton und Bildaussetzer. Nur für das Protokoll.
    Mit der Bitte um Bestätigung, falls es auch jemand beobachtet (hat) ...

    ORF1: 1618 - 1625 Uhr : Bild- und Tonaussetzer ... nur für das Protokoll.

    Die Performance meiner 1.7GHz CPU liegt bei 10 Prozent.
    RAM Auslastung ist 50 % von 16 GB.
    Virenscanner ist aus.

    Sonst wäre eine Bestätigung anderer Seher hilfreich, ich glaube nicht, dass es an meiner Umbegung liegt, da andere Streams problemfrei laufen:
    Win 10 2004
    Google Chrome 91.0.4472.77

    Gruß
    Gendert von MCMUPPET (06.06.2021 um 17:14 Uhr) Grund: Beiträge zusammengeführt

  2. #2
    Administrator
    Registriert seit
    Oct 2006
    Ort
    Where the wild things are
    Beitrge
    15.579

    Moderationshinweis

    Bitte keine Mehrfachpostings erstellen. Es reicht ein Posting!

    MfG
    MCMUPPET

  3. #3
    Member
    Registriert seit
    Nov 2011
    Beitrge
    18
    Hallo McMuppet,

    Danke für den Hinweis. Wird nicht wieder vorkommen.

    Ist man dem Problem bei ORF1 (siehe genaue Uhrzeit oben) schon auf der Spur?
    Braucht Ihr noch Daten oder andere Infos?

    Gruß

    Gibt es schon Hinweise, woran die Probleme liegen könnten?
    Gendert von MCMUPPET (20.06.2021 um 11:28 Uhr) Grund: Beiträge zusammengeführt

  4. #4
    Member
    Registriert seit
    Nov 2011
    Beitrge
    18

    Wieder Aussetzer

    Hallo Leute,

    heute wieder bei ORF1 seit 1410 Bildaussetzer. Ich hab extra vorher schon um 1340 geschaut, da war definitiv alles supi. Alle anderen Sender laufen perfekt, auch jetzt.
    Die Aussetzer sind wie schon am Anfang beschrieben, alle zwei bis drei Sekunden. Bei manchen Aussetzern ist auch der Ton betroffen.

    Wre schn, wenn sich das mal jemand anschauen knnte. Danke!

    Gre

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhnge hochladen: Nein
  • Beitrge bearbeiten: Nein
  •