PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Fehler use slow-pack or full mode



Wolverine
19.01.08, 13:51
Hi,
wollte eben zum ersten mal den cutassistent verwenden und meinen ersten film damit schneiden. habe mit dazu ein paar threads durchgelesen um die richtigen einstellungen zu finden.
Nachdem ich die Cutlist geladen hatte startet ich das tool und es kam ein virtual dub error.
ich habe keine ahnung was ich tun muss und im Forum habe ich auch keinen genaueren infos gefunden.
Falls mir jemand helfen kann bitte beschreibt die lösung verständlich, denn ich bin noob

worfroz
21.01.08, 17:12
Hast Du auf deinem PC das Programm Virtual Dub installiert? Dieses benötigst Du zum Schneiden, der Cut Assistant verwaltet "nur" die Cutlisten und übergibt die eigentliche Arbeit an Virtual Dub.

Raus
21.01.08, 17:15
Falls mir jemand helfen kann bitte beschreibt die lösung verständlich, denn ich bin noob


Schau doch mal bei VirtualDub unter "Video" ->"Codecs" nach, welche Codecs dort vorhanden sind.

Wolverine
21.01.08, 17:25
also Virtual Dub ist drauf und auch damit verknüpft. Was soll ich denn unter Codecs finden.
Das Problem gab es doch schon einmal. Gibt es denn keinen hier der Ahnung hat?

worfroz
21.01.08, 17:30
Gibt es denn keinen hier der Ahnung hat?

Wir versuchen doch bereits zu helfen!? :rolleyes: Entschuldige bitte, daß wir den Fehler einkreisen wollen und nach fehlenden Infos fragen müssen. Unsere Kristallkugeln sind leider noch in der Reinigung... :D

Raus
21.01.08, 17:32
Na ja, auf die Schnelle kann ich dir nur http://www.flaskmpeg.info/board/thread.php?postid=12571 anbieten.